Bug 83801 - install fails when I get to install package screen
install fails when I get to install package screen
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
high Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-02-08 19:41 EST by Ruth Anidjar
Modified: 2007-03-27 00:00 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-04-22 12:30:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ruth Anidjar 2003-02-08 19:41:08 EST
Description of problem:


Version-Release number of selected component (if applicable):8.0


How reproducible:run installation


Steps to Reproduce:
1.put in CD-ROM
2.use disk druid to partion disk
3.
    
Actual results:when I am about to install packages, the installation stops and 
gives me a bug report


Expected results:


Additional info:
Comment 1 Michael Lee Yohe 2003-02-10 10:42:53 EST
How about you provide this bug with your bug report?  It would help in
diagnosing your particular problem.
Comment 2 Jeremy Katz 2003-02-10 13:09:39 EST
Could you attach the traceback you received?
Comment 3 Michael Fulbright 2003-04-22 12:30:32 EDT
Closing due to inactivity. If you have new information to add please reopen the
issue report.

Note You need to log in before you can comment on or make changes to this bug.