Bug 838440 - Apply tuned kvm host profile on bootstrap
Apply tuned kvm host profile on bootstrap
Status: CLOSED DUPLICATE of bug 754334
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: RFEs (Show other bugs)
3.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miki Kenneth
Yaniv Kaul
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-09 02:00 EDT by Andrew Cathrow
Modified: 2014-09-07 18:54 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-09 03:09:22 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrew Cathrow 2012-07-09 02:00:03 EDT
see 740976

tuned provides an optimized profile for KVM hypervisors
This should be applied on VDSM boot strap.
Comment 1 Andrew Cathrow 2012-07-09 03:09:22 EDT

*** This bug has been marked as a duplicate of bug 754334 ***

Note You need to log in before you can comment on or make changes to this bug.