Bug 838504 - [RFE] Allow configuration of SPICE vram
Summary: [RFE] Allow configuration of SPICE vram
Status: CLOSED DUPLICATE of bug 787578
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: RFEs
Version: 3.1.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: Andrew Cathrow
QA Contact: Yaniv Kaul
URL:
Whiteboard: virt
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2012-07-09 09:36 UTC by Andrew Cathrow
Modified: 2014-09-07 22:55 UTC (History)
6 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2012-07-09 10:52:53 UTC


Attachments (Terms of Use)

Description Andrew Cathrow 2012-07-09 09:36:46 UTC
We need the ability to specify the video ram for each QXL device

Comment 1 Itamar Heim 2012-07-09 10:52:53 UTC

*** This bug has been marked as a duplicate of bug 787578 ***


Note You need to log in before you can comment on or make changes to this bug.