Bug 838523 - [virtio-win][serial]Windows 7 Guest BSOD - DRIVER_IRQL_NOT_LESS_OR_EQUAL
[virtio-win][serial]Windows 7 Guest BSOD - DRIVER_IRQL_NOT_LESS_OR_EQUAL
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: virtio-win (Show other bugs)
6.2
x86_64 Windows
urgent Severity urgent
: rc
: ---
Assigned To: Vadim Rozenfeld
Virtualization Bugs
: ZStream
Depends On: 800752
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-09 07:06 EDT by RHEL Product and Program Management
Modified: 2013-01-09 20:03 EST (History)
23 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-17 03:21:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2012-07-09 07:06:30 EDT
This bug has been copied from bug #800752 and has been proposed
to be backported to 6.3 z-stream (EUS).
Comment 7 errata-xmlrpc 2012-07-17 03:21:07 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1083.html

Note You need to log in before you can comment on or make changes to this bug.