Bug 838956 - BIND crashes with assertion failure
BIND crashes with assertion failure
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: bind (Show other bugs)
6.3
x86_64 Linux
high Severity high
: rc
: ---
Assigned To: Adam Tkac
qe-baseos-daemons
: ZStream
Depends On: 837165
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-10 09:51 EDT by RHEL Product and Program Management
Modified: 2013-01-10 23:15 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-23 07:51:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2012-07-10 09:51:56 EDT
This bug has been copied from bug #837165 and has been proposed
to be backported to 6.3 z-stream (EUS).
Comment 8 errata-xmlrpc 2012-07-23 07:51:32 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1107.html

Note You need to log in before you can comment on or make changes to this bug.