Bug 84023 - redhat-artwork-0.63-1 has dangling symlink
Summary: redhat-artwork-0.63-1 has dangling symlink
Status: CLOSED DUPLICATE of bug 83252
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-artwork   
(Show other bugs)
Version: 9
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 79578
TreeView+ depends on / blocked
 
Reported: 2003-02-11 02:51 UTC by Tim Powers
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:42 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tim Powers 2003-02-11 02:51:26 UTC
redhat-artwork-0.63-1 has a dangling symlink on an eveything install of
GinGin-re0210.0.

[root@rerobot2 root]# rpm -qf
/usr/share/icons/Bluecurve/cursors/08e8e1c95fe2fc01f976f1e063a24ccd
redhat-artwork-0.63-1

Comment 1 Bill Nottingham 2003-02-11 03:34:34 UTC

*** This bug has been marked as a duplicate of 83252 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:42 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.