Bug 840427 - Baobab scan nfs mount points and there is no chance to disable them
Baobab scan nfs mount points and there is no chance to disable them
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: baobab (Show other bugs)
7.0
x86_64 Linux
high Severity medium
: rc
: ---
Assigned To: Ondrej Holy
Desktop QE
:
Depends On: 794737
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-16 07:09 EDT by Martin Simon
Modified: 2015-11-19 02:22 EST (History)
8 users (show)

See Also:
Fixed In Version: baobab-3.14.1-5.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 794737
Environment:
Last Closed: 2015-11-19 02:22:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
GNOME Desktop 663603 None None None Never
GNOME Desktop 755044 None None None Never

  None (edit)
Comment 10 Matthias Clasen 2015-09-08 16:12:42 EDT
Ondrej, if we still want to get changes into 7.2, we need them quickly. Otherwise, lets move this to 7.3.
Comment 25 errata-xmlrpc 2015-11-19 02:22:03 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-2215.html

Note You need to log in before you can comment on or make changes to this bug.