Bug 840674 - MLS user with category s8:c101 cannot ssh to the system
MLS user with category s8:c101 cannot ssh to the system
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: selinux-policy (Show other bugs)
6.3
All Linux
urgent Severity urgent
: rc
: ---
Assigned To: Miroslav Grepl
Milos Malik
: Regression, ZStream
Depends On: 837815
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-16 17:19 EDT by RHEL Product and Program Management
Modified: 2012-09-11 04:10 EDT (History)
7 users (show)

See Also:
Fixed In Version: selinux-policy-3.7.19-155.el6_3.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-11 04:10:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2012-07-16 17:19:38 EDT
This bug has been copied from bug #837815 and has been proposed
to be backported to 6.3 z-stream (EUS).
Comment 5 Miroslav Grepl 2012-07-30 05:14:05 EDT
Fixed in selinux-policy-3.7.19-155.el6_3.1
Comment 10 errata-xmlrpc 2012-09-11 04:10:57 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1252.html

Note You need to log in before you can comment on or make changes to this bug.