Bug 841768 - [abrt]: WARNING: at netv4/ttcp_recvms0x5f9/()
[abrt]: WARNING: at netv4/ttcp_recvms0x5f9/()
Status: CLOSED DUPLICATE of bug 841769
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:667573e6e9b551d2a5725a3d4b2...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-20 04:34 EDT by nstamate
Modified: 2012-07-20 09:01 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-20 09:01:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nstamate 2012-07-20 04:34:37 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at netv4/ttcp_recvms0x5f9/()
:<1] HOptiPlex 790
:[ 20 recpied 65A0697F 2A42F fl 4>[ 20389494dulesked iuetoofkilockd(O) tadpip6t_Roxdrvnntrv6 nnntr_defv6 nf_depv4 le_fer xt_taterack 95xxmii b comp iTCO_wt iTC_supp01 e1000e snd_hda_codec_hdmi dec_realtek snd_hda_erio_raw dcdbas uintel ghash_clmulni_intel usb_storage o_bit drm_kms_help]
:Pid: 156       WC O 3.4.5-2.fc17.x86_64 :
:[ 2038.59501<4>[ 2038.595018]  [<ffffffff81056fc6>] wx50
: c80
: [<595031]  [<ffffff 2038.595036]  [<4>[ 2038.59504120
:[ 2038.5950450x92/0xb0
: verify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:01:02 EDT

*** This bug has been marked as a duplicate of bug 841769 ***

Note You need to log in before you can comment on or make changes to this bug.