Bug 841773 - [abrt]: WARNING: at net/ipv4/tcptcp_r0x5f9()
[abrt]: WARNING: at net/ipv4/tcptcp_r0x5f9()
Status: CLOSED DUPLICATE of bug 841769
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:16b24b8ba8e0f93e51c20701c36...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-20 04:44 EDT by nstamate
Modified: 2012-07-20 09:01 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-20 09:01:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description nstamate 2012-07-20 04:44:52 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at net/ipv4/tcptcp_r0x5f9()
:<7] HOptiP>[ 203 recvmpied65A0697F 2A42 fl 04>[ 20344063duleked uetoofkilockd (O) vbtadpip6t_REoxdrvnntrv6 nfnntra_defrv6 nf_depv4 ip6tale_fier xttate rack ip695xx mii ub cormp iTCO_wdt iTCO_vendor_support i2c_i801 e1000e snd_hd_codedec_realteerio_raw dcdbaintel ghash_clmulni_intel usb_o_bit drm_kms_he]
:Pid: 1568, com       WC :
: [<ff<4>[ 2034.340667]  [<ffffffff81056fc6>] warn_x50
:[ 20c80
: [<ffffffff81551f340676]  [<ffffffff814d15c2>] sock_ai 2034.340679]  [<fffff4>[ 2034.3406120
:[ 2034.34060x92/0xb0
: [verify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:01:56 EDT

*** This bug has been marked as a duplicate of bug 841769 ***

Note You need to log in before you can comment on or make changes to this bug.