Bug 841779 - [abrt]: WARNING: at netv4/tcptcp_r0x5()
[abrt]: WARNING: at netv4/tcptcp_r0x5()
Status: CLOSED DUPLICATE of bug 841769
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:3039627df4f0c1354f46af3ca2f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-20 04:53 EDT by nstamate
Modified: 2012-07-20 09:02 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-20 09:02:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nstamate 2012-07-20 04:53:59 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at netv4/tcptcp_r0x5()
:<46] HaOptiPle>[ 2034.3 recvmpied 65A0 697F  2A42F5C fl 0
:4>[ 2034.343849] duleked iuetoofkillockd (O) vbtadp(ip6t_Roxdrvnntracv6 nf_conntr_defrav6 nf_defpv4 ip6tle_fer xttate nfrack 95xxmii b coremp iTCO_wdt i_supp01 e1000e snd_hd_codedec_realtek snderio_raw dintel ghash_clmulni_intel usbo_bit drm_kms_helper t]
:Pid: 15       WC O 3.4.5-2.fc17.x86_64 #1
:<:
: [<4>[ 2034.34x50
:[ 2034.3438c80
: [343894]  [<ffffffff814 2034.343897]  [4>[ 2034.343900]  [<120
: 0x92/0xb0
:verify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:02:30 EDT

*** This bug has been marked as a duplicate of bug 841769 ***

Note You need to log in before you can comment on or make changes to this bug.