Bug 841782 - [abrt]: WARNING: at net/iv4/tctcp_r0x5f9/0xc8()
[abrt]: WARNING: at net/iv4/tctcp_r0x5f9/0xc8()
Status: CLOSED DUPLICATE of bug 841769
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:93ce25e4989180dd5b5c10bb6ab...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-20 04:55 EDT by nstamate
Modified: 2012-07-20 09:03 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-20 09:03:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description nstamate 2012-07-20 04:55:46 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at net/iv4/tctcp_r0x5f9/0xc8()
:<49] HardwOptiPl>[ 2 recpied 65A0 697F  2A4 fl 04>[ 2034.340712] Modules linked in: uetoofkillockd sunrpc (O) vtadpip6t_Roxdrvnntrackv6 nfnntr_defrav95xx umii udb cormp iTCO_wdt iTCO_sup01 e1000e snd_hda_codec_hdec_realtek snd_erio_raw dcdintel ghash_clmulni_intel o_bit drm_kms_helper ttm ]
:[ 2034.340741       WC O 3.4.5-2.fc17.x86_6:
:[ 2034.340746<4>[ 2034.340749]  [<ffffffff81056fc6>] warn_slx50
:[ 2034c80
: [<ffffffff81551340758]  [<ffffffff81 2034.340762]  [<fff4>[ 2034.340764]  [120
: [0x92/0xb0
:verify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:03:00 EDT

*** This bug has been marked as a duplicate of bug 841769 ***

Note You need to log in before you can comment on or make changes to this bug.