Bug 841788 - [abrt]: WARNING: at net/ipv4/tcp.c:148tcp_0x5f9/0xc80()
[abrt]: WARNING: at net/ipv4/tcp.c:148tcp_0x5f9/0xc80()
Status: CLOSED DUPLICATE of bug 841769
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:5b5ac23379cc5da909f537ef632...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-20 05:02 EDT by nstamate
Modified: 2012-07-20 09:03 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-20 09:03:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nstamate 2012-07-20 05:02:21 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at net/ipv4/tcp.c:148tcp_0x5f9/0xc80()
:0] HarOptiPle>[ 2 recpied 2A3C65A0 seq 2A3C697F 2A42F5C fl 04>[ 203227355] Modules linked in: fusuetofkilockd (O) tadp(Oip6t_Roxdrvnntrav6 nfnntr_defrv6 nf_defrag_ipv4 iple_fier xt_taterack ip6_t95xxmii b coretemp iTCO_wdt iTCO_vendor_support 01 e1000e snd_coddec_realtek snd_hdaerio_raw intel ghash_clmulni_intel o_bit drm_kms_helpe]
:Pid: 15       WC O 3.4.5-2.fc17.x86_:
: [<ffff<4>[ 2032.227427]  [<ffffffff81056fc6>] x50
:[ 20c80
: [<ff227440]  [<ffffffff814d1 2032.227444]  [<ffff4>[ 2032.22744120
:[ 2032.227450x92/0xb0
:verify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:03:44 EDT

*** This bug has been marked as a duplicate of bug 841769 ***

Note You need to log in before you can comment on or make changes to this bug.