Bug 841789 - [abrt]: WARNING: at net/4/tcp.c:1486 tvmsg+0x5f9/0xc80()
[abrt]: WARNING: at net/4/tcp.c:1486 tvmsg+0x5f9/0xc80()
Status: CLOSED DUPLICATE of bug 841769
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:675732b3cdf71326625ceb8608d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-20 05:07 EDT by nstamate
Modified: 2012-07-20 09:14 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-20 09:14:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nstamate 2012-07-20 05:07:04 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at net/4/tcp.c:1486 tvmsg+0x5f9/0xc80()
:[ 20320451] Hardwar name: x 79032.2 reced 2A3C69A42F5>[ 20Modules inkee bnep bluetooth rfkill lockd sunrpc vboxpci(O) vbadp( ip6tECT xdrv(k_ipv6 nf_conntag_ipvrag_ipble_f xt_e nfip6_ smsc95xet mfb cotemp CO_wendo01 ed_hdadec_hd microco snd_hc_reda_intel snd_hda_codec _alloc snd_timer snde nouveau mc_algo_bit drm_kms_helper tan]
:[ 2032.230     WC O 3.4.5-2.f4>[ 2032.230524]  [<ffffffff81056f/0xc0
:[ 2032.0
: [<ffffffff810
:[ 203
: [<ffffffff814d[ 2032.230545]  [<f032.230550]  [<[ 2032.230555]  [<fffffsion+0x92/0xb0
:<4+0x61/0xf0
:[ 203read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:14:20 EDT

*** This bug has been marked as a duplicate of bug 841769 ***

Note You need to log in before you can comment on or make changes to this bug.