Bug 841792 - [abrt]: WARNING: at net/ipv4/tcp.tcp_0x5f9/()
[abrt]: WARNING: at net/ipv4/tcp.tcp_0x5f9/()
Status: CLOSED DUPLICATE of bug 841769
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:f7b5abde92b35d0c1ef91f7e9c3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-20 05:08 EDT by nstamate
Modified: 2012-07-20 09:15 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-20 09:15:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nstamate 2012-07-20 05:08:27 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at net/ipv4/tcp.tcp_0x5f9/()
:HaOptiP>[ 2 recpied 65A0 697F 2A4 fl 04>[ 2032.2428dulesked uetofkilockd (O) tadp(ip6toxdrnntrv6 nf_conntrack_ipv4 nf_defrag_v6 nf_defpv4 iple_fer xttaterack95xx usbnmii b coretemp iTCO_wdt iTCO_vend_sup01 e1000e snd__coddec_realtek snd_hdaerio_raw dcintel ghash_clmulni_intel uso_bit drm_kms_helper tt]
:Pi       WC O 3.4.5-2.fc17.x86_64 #:
:[ 2032.224320<4>[ 2032.224323]  [<ffffffff81056fc6x50
:[ 2032.c80
: [<ffffff220x5f()
:<41] HardOptiPlex >[ 2 recpied65A0697F 2A4 fl 4>[ 2032.225597]dulesked uetoofkilockd(O) vbtadpip6t_oxdrv(Onntrv6 nf_nntr_defrv6 nf_depv4 le_fier xt_tate rack95xxmii b coretemp iTCO_wdt iT_sup01 e1000e snd_hd_coddec_realtek snerio_raintel ghash_clmulni_inteo_bit drm_kms_helper]
:Pid:        WC O 3.4.5-2.fc17.:
:[ 2032.22566<4>[ 2032.225666]  [<ffffffff81x50
: [<ffffffff81c80
: [<ffffffff81551f225679]  [<ffffffff814d15c2> 2032.2256844>[ 2032.225688] 120
:[ 2032.2250x92/0xb0
: [<fverify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:15:04 EDT

*** This bug has been marked as a duplicate of bug 841769 ***

Note You need to log in before you can comment on or make changes to this bug.