Bug 841794 - [abrt]: WARNING: at net/ipv4/tcp.c:1486tcp_0x5f9()
[abrt]: WARNING: at net/ipv4/tcp.c:1486tcp_0x5f9()
Status: CLOSED DUPLICATE of bug 841769
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:6c56faff1c6af007e4eb519b1bf...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-20 05:09 EDT by nstamate
Modified: 2012-07-20 09:15 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-20 09:15:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description nstamate 2012-07-20 05:09:22 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at net/ipv4/tcp.c:1486tcp_0x5f9()
:<2] HardwarOptiP>[ 2 recpied 65A0697F 2A42F fl 4>[ 2030.080255] Mduleked uetoofkilockd sunrpc v(O) vtadpip6toxdrnntrv6 nfnntr_defv6 nf_defpv4 le_fer xtaterack95xxmii b comp iTCO_wt iTCO_vendor_sup01 e1000e snd_hda_codec_dec_realtek snd_hda_intel snd_hda_erio_raw intel ghash_clmulni_intel usb_storageo_bit drm_kms_helper ttm d]
:Pid: 1568       WC O 3.4.5-2.fc17.x86_6:
: [<<4>[ 2030.080290]  [<ffffffff81056fc6>] warn_slowpath_fmt+0x46/0x50
: [<ffc80
: [<ffffffff8155080299]  [<fffffff 2030.080302]  [<f4>[ 2030.080306120
:[ 2030.080x92/0xb0
: [<ffverify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:15:25 EDT

*** This bug has been marked as a duplicate of bug 841769 ***

Note You need to log in before you can comment on or make changes to this bug.