Bug 841826 - [abrt]: WARNING: at net/ipv4/tcp.ctcp_r0x5f()
[abrt]: WARNING: at net/ipv4/tcp.ctcp_r0x5f()
Status: CLOSED DUPLICATE of bug 841769
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:c1540f55a0d55d2e8bac0f3c155...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-20 06:23 EDT by nstamate
Modified: 2012-07-20 09:23 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-20 09:23:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nstamate 2012-07-20 06:23:22 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at net/ipv4/tcp.ctcp_r0x5f()
:<5] HOptiPl>[ 2 recpied65A0697F 2A4 fl 0
:Modulesked uetoofkilockd(O) vtadpip6t_oxdrvnntrav6 nf_nntr_defrv6 nf_defrapv4 ile_fer xtaterack 95xx mii b comp iTCO_wt iT_supp01 e1000e snd_hda_codecdec_realtek snd_hda_erio_raw dcdbas uiintel ghash_clmulni_io_bit drm_kms_hel]
:Pid:       WC O 3.4.5-2.fc17.x86_64:
:[ 2025.8400<4>[ 2025.840053]  [<ffffffff81056fc6>] wax50
:[ 2025.8c80
: [<840063]  [<ffffffff814d15 2025.840066]  [<ffff4>[ 2025.84006120
:[ 2025.8400x92/0xb0
:verify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:23:36 EDT

*** This bug has been marked as a duplicate of bug 841769 ***

Note You need to log in before you can comment on or make changes to this bug.