Bug 841830 - [abrt]: WARNING: at net/ipv4/tcp.c:1486tcp_0x5f9()
[abrt]: WARNING: at net/ipv4/tcp.c:1486tcp_0x5f9()
Status: CLOSED DUPLICATE of bug 841769
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:23d3b8d1de583393aeb17bce48a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-20 06:36 EDT by nstamate
Modified: 2012-07-20 09:23 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-20 09:23:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description nstamate 2012-07-20 06:36:02 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at net/ipv4/tcp.c:1486tcp_0x5f9()
:<6] HaOptiPl>[ 20 recpied 265A0697F 2A42F5 fl 4>[ 2023.6215duleked iuetoofkilockd sunrpc vboxpci(O) vtadpip6toxdrvnntrv6 nf_cnntra_defrv6 nf_defpv4 ile_fer xttate nf_conrack95xx umii b comp iTCO_wdt iT_sup01 e1000e snd_hda_codec_hddec_realtek snd_hda_intel snerio_raw dcdbas uinintel ghash_clmulni_intel uo_bit drm_kms_helper ttm drm i]
:Pid:        WC O 3.4.5-2.fc17.x86_6:
:[ 2023.662194<4>[ 2023.662197]  [<ffffffff81056x50
:[ 2023c80
: [662205]  [<ffff 2023.662209]  [<4>[ 2023.662213]  [<ffffffff8120
:0x92/0xb0
:verify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:23:02 EDT

*** This bug has been marked as a duplicate of bug 841769 ***

Note You need to log in before you can comment on or make changes to this bug.