Bug 84277 - Over-the-wire installation lockup at �Sending Termination Signals�Done�
Summary: Over-the-wire installation lockup at �Sending Termination Signals�Done�
Status: CLOSED DUPLICATE of bug 83070
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 9
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-13 22:17 UTC by Larry Troan
Modified: 2016-04-18 09:39 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Larry Troan 2003-02-13 22:17:28 UTC
Problem Statement: Over-the-wire installation lockup at �Sending Termination
Signals�Done�

Severity: (Priority 1-5) 2

Server: ML370
ROM: P28 (8/16/2002)
OS: Red Hat Linux 9 Pre Beta 5
Adapter: Embedded NC7760

How to view:
Copy Red Hat Linux 9 Pre Beta 5 to HTTP server directory
Make Boot diskette and Network diskette from CD1 or the copied version on the
HTTP server.
Start installation on ML370
Choose everything for the installation
At the end of the install, just before a normal reboot��Sending Termination
Signals�Done�.

Note: If you should cold boot the unit at the hang, the system boots up fine.
----------
Action by: Bryan.Leopard
Issue Registered
----------
Action by: Bryan.Leopard
This also happens on CD installs.

Status set to: Waiting on Tech


ISSUE TRACKER 15549, taken out as a sev 2.

Comment 1 Jeremy Katz 2003-02-13 22:32:09 UTC

*** This bug has been marked as a duplicate of 83070 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:47 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.