Bug 843274 - tangogps package has not built for multiple Fedora releases
Summary: tangogps package has not built for multiple Fedora releases
Status: CLOSED WONTFIX
Alias: None
Product: Fedora
Classification: Fedora
Component: tangogps   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: F16FTBFS
TreeView+ depends on / blocked
 
Reported: 2012-07-25 22:13 UTC by Bill Nottingham
Modified: 2014-03-17 03:31 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-08-06 16:12:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bill Nottingham 2012-07-25 22:13:54 UTC
This package has not been built since Fedora 15, having failed multiple mass
rebuild cycles.

As part of the normal process for retiring packages that have not
successfully built, this package is scheduled to be removed from Fedora on
or around the Fedora 18 branch date (August 7th).

Please fix this as soon as possible.

Comment 1 Bill Nottingham 2012-08-06 16:12:51 UTC
This got retired.


Note You need to log in before you can comment on or make changes to this bug.