Bug 843686 - Own /usr/lib/rpm/fontconfig.prov
Own /usr/lib/rpm/fontconfig.prov
Status: CLOSED DUPLICATE of bug 819875
Product: Fedora
Classification: Fedora
Component: fontpackages (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Nicolas Mailhot
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2012-07-26 23:59 EDT by Akira TAGOH
Modified: 2012-09-05 21:23 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2012-09-05 21:23:50 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Akira TAGOH 2012-07-26 23:59:46 EDT
Description of problem:
That reminds me we agreed somewhere we take ownership of fontconfig.prov from rpm. this is just to note and keep it on track.
Comment 1 Akira TAGOH 2012-09-05 21:23:50 EDT

*** This bug has been marked as a duplicate of bug 819875 ***

Note You need to log in before you can comment on or make changes to this bug.