Bug 84572 - update to 0.9.15
update to 0.9.15
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: irda-utils (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Karsten Hopp
David Lawrence
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-02-18 20:23 EST by Peter Bowen
Modified: 2007-04-18 12:51 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-28 13:57:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Bowen 2003-02-18 20:23:44 EST
irda-utils should be updated to 0.9.15 or later as these versions have many
fixes, including man pages[1]!

[1] Man pages are a system for documenting commands common to most Unix-style
systems.  Admins' and users' tend to get confused when they aren't present.
Sometimes they even file bogus bugs because of lack of docs. ;)
Comment 1 Peter Bowen 2003-02-19 22:50:31 EST
kicking over to notting, as he seems to always fix/close the brosenkr bugs when
I mention them on the list.
Comment 2 Bill Nottingham 2003-02-19 22:56:58 EST
The answer is going to be 'not at this point'....

Note You need to log in before you can comment on or make changes to this bug.