This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 846369 - (gen3-rendering-limit) Intel Gen3 rendering limits are pitiful
(gen3-rendering-limit) Intel Gen3 rendering limits are pitiful
Status: CLOSED DUPLICATE of bug 699705
Product: Fedora
Classification: Fedora
Component: xorg-x11-server (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: X/OpenGL Maintenance List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-07 11:06 EDT by Mikhail
Modified: 2012-08-20 11:50 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-08-20 11:50:00 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Mikhail 2012-08-07 11:06:21 EDT
Description of problem:
(gen3-rendering-limit) Intel Gen3 rendering limits are pitiful

Continue this bug https://bugzilla.redhat.com/show_bug.cgi?id=699705 because it still not fixed in latest Fedora.
Comment 1 Adam Jackson 2012-08-20 11:50:00 EDT

*** This bug has been marked as a duplicate of bug 699705 ***

Note You need to log in before you can comment on or make changes to this bug.