Bug 848851 - Resource tree not complete when more than 200 children
Resource tree not complete when more than 200 children
Status: CLOSED DUPLICATE of bug 847014
Product: RHQ Project
Classification: Other
Component: Core UI (Show other bugs)
4.4
All All
high Severity urgent (vote)
: ---
: RHQ 4.5.0
Assigned To: Jay Shaughnessy
Mike Foley
:
Depends On: 784571
Blocks: 847014
  Show dependency treegraph
 
Reported: 2012-08-16 11:10 EDT by Jay Shaughnessy
Modified: 2012-08-16 11:12 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 784571
Environment:
Last Closed: 2012-08-16 11:12:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Jay Shaughnessy 2012-08-16 11:12:09 EDT

*** This bug has been marked as a duplicate of bug 847014 ***

Note You need to log in before you can comment on or make changes to this bug.