Bug 849090 - f18 tc3 is not stable
f18 tc3 is not stable
Status: CLOSED DUPLICATE of bug 849012
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
18
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Radek Vykydal
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-17 05:30 EDT by Tao Wu
Modified: 2014-10-28 19:45 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-08-20 09:22:05 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anaconda-tb-lwmcWN (171.09 KB, text/plain)
2012-08-20 04:09 EDT, Tao Wu
no flags Details

  None (edit)
Description Tao Wu 2012-08-17 05:30:44 EDT
Description of problem:
F18 tc3 crashed sometimes, and the "Report Bug" can not be hit.

Version-Release number of selected component (if applicable):
18.6

How reproducible:
sometimes

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Tao Wu 2012-08-17 06:03:20 EDT
(In reply to comment #0)
> Description of problem:
> F18 tc3 crashed sometimes, and the "Report Bug" can not be hit.
> 
> Version-Release number of selected component (if applicable):
> 18.6
> 
> How reproducible:
> sometimes
> 
> Steps to Reproduce:
> 1.
> 2.
> 3.
>   
> Actual results:
> 
> 
> Expected results:
> 
> 
> Additional info:

The "Report Bug" can be used this time.
Comment 2 Chris Lumens 2012-08-17 10:27:10 EDT
There is no data here to work with.  What problem are you seeing?  You can still grab the traceback by hand by switching over to a shell and grabbing /tmp/anaconda-tb-*.
Comment 3 Tao Wu 2012-08-20 04:09:21 EDT
Created attachment 605594 [details]
anaconda-tb-lwmcWN
Comment 4 Radek Vykydal 2012-08-20 09:22:05 EDT

*** This bug has been marked as a duplicate of bug 849012 ***

Note You need to log in before you can comment on or make changes to this bug.