Bug 8498 - Bug in "Customize X Configuration" (Back)
Summary: Bug in "Customize X Configuration" (Back)
Status: CLOSED DUPLICATE of bug 6128
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
(Show other bugs)
Version: 6.1
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-01-15 18:56 UTC by Bernhard Rosenkraenzer
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-23 21:46:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bernhard Rosenkraenzer 2000-01-15 18:56:47 UTC
Still happens in 6.2b1:
When you select some modes in Customize X Configuration, then click next, then click back, only the modes you selected previously are still visible. You can't go back to select extra modes.

Comment 1 Michael Fulbright 2000-02-23 21:46:59 UTC
*** This bug has been marked as a duplicate of 6128 ***


Note You need to log in before you can comment on or make changes to this bug.