Bug 850455 - [apache] Need Windows 64-bit (x86_64) Apache SNMP Module binary for Apache 2.2
[apache] Need Windows 64-bit (x86_64) Apache SNMP Module binary for Apache 2.2
Status: CLOSED NOTABUG
Product: RHQ Project
Classification: Other
Component: Plugins (Show other bugs)
4.5
x86_64 Windows
unspecified Severity unspecified (vote)
: ---
: JON 3.1.1
Assigned To: Simeon Pinder
Mike Foley
:
Depends On:
Blocks: 826124
  Show dependency treegraph
 
Reported: 2012-08-21 11:35 EDT by Simeon Pinder
Modified: 2012-08-22 09:13 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-08-22 09:13:13 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Simeon Pinder 2012-08-21 11:35:01 EDT
Description of problem:
Need new binary build including source fix for https://bugzilla.redhat.com/show_bug.cgi?id=826124 for:
   Windows x86_64  - supported Apache versions (2.2)

Additional info:
Comment 1 Simeon Pinder 2012-08-22 09:13:13 EDT
This issue was created in error. We neither provide or support 64 bit apache snmp connectors for Windows.  Closing as not a bug.

Note You need to log in before you can comment on or make changes to this bug.