Bug 851748 - rebase netcf for RHEL6.6
rebase netcf for RHEL6.6
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: netcf (Show other bugs)
6.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Laine Stump
Virtualization Bugs
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-25 03:06 EDT by Laine Stump
Modified: 2016-04-26 11:20 EDT (History)
8 users (show)

See Also:
Fixed In Version: netcf-0.2.4-1.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-10-14 02:43:15 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 Laine Stump 2014-05-19 09:29:50 EDT
A simple run of existing regression tests is all that is needed. It looks like the test run in the link you provided does that, and that is adequate.
Comment 7 errata-xmlrpc 2014-10-14 02:43:15 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-1475.html

Note You need to log in before you can comment on or make changes to this bug.