Bug 85184 - Unable to load some chinese fonts with the right name.
Summary: Unable to load some chinese fonts with the right name.
Status: CLOSED DUPLICATE of bug 85185
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: fontconfig (Show other bugs)
(Show other bugs)
Version: 8.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Owen Taylor
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-26 11:39 UTC by Chan Min Wai
Modified: 2007-04-18 16:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Owen Taylor 2003-05-01 21:10:13 UTC

*** This bug has been marked as a duplicate of 85185 ***

Comment 1 Red Hat Bugzilla 2006-02-21 18:51:59 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.