Bug 852455 - Slow response when binding with GSSAPI to 389 Directory Server
Slow response when binding with GSSAPI to 389 Directory Server
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: krb5 (Show other bugs)
6.3
x86_64 Linux
high Severity high
: rc
: ---
Assigned To: Nalin Dahyabhai
Zbysek MRAZ
: ZStream
Depends On: 845125
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-28 10:20 EDT by RHEL Product and Program Management
Modified: 2013-07-03 09:16 EDT (History)
19 users (show)

See Also:
Fixed In Version: krb5-1.9-33.el6_3.3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-19 06:17:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2012:1294 normal SHIPPED_LIVE krb5 bug fix update 2012-09-19 10:14:43 EDT

  None (edit)
Description RHEL Product and Program Management 2012-08-28 10:20:02 EDT
This bug has been copied from bug #845125 and has been proposed
to be backported to 6.3 z-stream (EUS).
Comment 7 errata-xmlrpc 2012-09-19 06:17:27 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1294.html

Note You need to log in before you can comment on or make changes to this bug.