Bug 854536 - libvirt isn't checking values emulator_period and emulator_quota in XML
libvirt isn't checking values emulator_period and emulator_quota in XML
Status: CLOSED DUPLICATE of bug 854537
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libvirt (Show other bugs)
6.4
All All
unspecified Severity medium
: rc
: ---
Assigned To: Libvirt Maintainers
Virtualization Bugs
:
Depends On: 854133
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-05 05:49 EDT by Peter Krempa
Modified: 2012-09-05 23:51 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 854133
Environment:
Last Closed: 2012-09-05 10:15:28 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Jiri Denemark 2012-09-05 10:15:28 EDT

*** This bug has been marked as a duplicate of bug 854537 ***

Note You need to log in before you can comment on or make changes to this bug.