Bug 85511 - Print margin column
Print margin column
Status: CLOSED CURRENTRELEASE
Product: Red Hat Developer Suite
Classification: Retired
Component: eclipse (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: eclipse-bugs
eclipse-bugs
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-03-03 16:09 EST by Need Real Name
Modified: 2007-04-18 12:51 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-12-12 11:26:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2003-03-03 16:09:54 EST
The "Print margin column", "Show print margin", and "Print margin
  color" fields are widely separated on the General tab of the C/C++
  Editor Preferences dialog.
Comment 1 David Lawrence 2003-12-11 14:23:32 EST
Changing product to RHEL.
Comment 2 Jeremy Handcock 2003-12-12 11:26:01 EST
This issue has since been resolved.  Closing.

Note You need to log in before you can comment on or make changes to this bug.