Bug 856390 - Document User Groups
Document User Groups
Status: CLOSED CURRENTRELEASE
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: Docs User Guide (Show other bugs)
1.1.0
Unspecified Unspecified
unspecified Severity unspecified
: beta6
: ---
Assigned To: Rehana
ecs-bugs
: Documentation
: 867557 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-11 19:46 EDT by Dan Macpherson
Modified: 2012-12-10 16:52 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-12-10 16:52:45 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
user group added (99.90 KB, image/png)
2012-10-22 15:58 EDT, Shveta
no flags Details

  None (edit)
Description Dan Macpherson 2012-09-11 19:46:25 EDT
Cloud Engine 1.1 contains User Groups:

Administer -> Users -> User Groups

Documentation needs topics for:

* Creating a User Group
* Editing a User Group
* Adding Users to a User Group
* Adding Permissions to a User Group
* Deleting a User Group
Comment 9 Dan Macpherson 2012-10-17 14:20:39 EDT
*** Bug 867557 has been marked as a duplicate of this bug. ***
Comment 12 Lana Brindley 2012-11-18 21:45:24 EST
This documentation has now been dropped to translation ahead of publication. For any further issues, please open a new a bug.

LKB
Comment 13 Lana Brindley 2012-12-10 16:52:45 EST
This document is now publicly available on access.redhat.com. For any further issues, please raise a new bug.

LKB

Note You need to log in before you can comment on or make changes to this bug.