Bug 856466 - qemu integration with libgfapi
qemu integration with libgfapi
Status: CLOSED DUPLICATE of bug 854167
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: glusterfs-server (Show other bugs)
2.0
Unspecified Unspecified
high Severity unspecified
: ---
: ---
Assigned To: Amar Tumballi
Sudhir D
: FutureFeature
Depends On: 850006
Blocks: 854167
  Show dependency treegraph
 
Reported: 2012-09-12 01:33 EDT by Vidya Sakar
Modified: 2013-12-18 19:08 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 850006
Environment:
Last Closed: 2012-09-17 15:10:39 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Vidya Sakar 2012-09-12 01:33:05 EDT
+++ This bug was initially created as a clone of Bug #850006 +++

Placeholder BZ for qemu integration with libgfapi a.k.a libglusterfsclient
Comment 2 Amar Tumballi 2012-09-17 15:10:39 EDT

*** This bug has been marked as a duplicate of bug 854167 ***

Note You need to log in before you can comment on or make changes to this bug.