Bug 858095 - RFE: Document reasons to use one or the other usage mode
RFE: Document reasons to use one or the other usage mode
Status: CLOSED DUPLICATE of bug 858920
Product: JBoss Data Grid 6
Classification: JBoss
Component: Documentation (Show other bugs)
6.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 6.1.0
Assigned To: Misha H. Ali
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-17 20:24 EDT by Misha H. Ali
Modified: 2012-09-20 00:00 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-20 00:00:25 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Misha H. Ali 2012-09-17 20:24:01 EDT
Add information in the appropriate guide about the two usage modes and which is to be used for which scenario. Also include a more general list of benefits for each usage mode to allow users to determine which suits their requirements best.
Comment 2 Misha H. Ali 2012-09-20 00:00:25 EDT

*** This bug has been marked as a duplicate of bug 858920 ***

Note You need to log in before you can comment on or make changes to this bug.