Bug 858240 - zdump manpage does not match the real options
zdump manpage does not match the real options
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: man-pages (Show other bugs)
6.0
All Linux
low Severity medium
: rc
: ---
Assigned To: Peter Schiffer
Iveta Wiedermann
:
Depends On: 517309
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 08:16 EDT by Peter Schiffer
Modified: 2013-02-21 05:46 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Cause: usage options on the zdump(8) manual page were not matching the real options Consequence: incorrect documentation Fix: update usage options on the zdump(8) manual page Result: correct documentation
Story Points: ---
Clone Of: 517309
Environment:
Last Closed: 2013-02-21 05:46:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 errata-xmlrpc 2013-02-21 05:46:16 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0447.html

Note You need to log in before you can comment on or make changes to this bug.