Bug 858418 - RHS 2.0 Administration Guide suggested improvements
RHS 2.0 Administration Guide suggested improvements
Status: CLOSED CURRENTRELEASE
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: doc-Administration_Guide (Show other bugs)
2.0
Unspecified Unspecified
high Severity medium
: ---
: ---
Assigned To: Bhavana
SATHEESARAN
: ZStream
: 837899 (view as bug list)
Depends On: 837899
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 18:19 EDT by Scott Haines
Modified: 2015-01-22 10:29 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 837899
Environment:
Last Closed: 2013-12-02 08:32:01 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Anjana Suparna Sriram 2013-10-28 08:15:38 EDT
*** Bug 837899 has been marked as a duplicate of this bug. ***
Comment 3 Anjana Suparna Sriram 2013-12-02 08:32:01 EST
These comments are based on the guide that no longer exits - User Guide. The guide went through sea change during the 2.0 release - the guide was split into two books: Administration Guide and Installation Guide. 

Most of the comments have been incorporated and the guides have gone through the editorial review. Hence, closing the bug.

Note You need to log in before you can comment on or make changes to this bug.