Bug 858453 - RDMA-connected clients drop mount with "transport endpoint not connected"
RDMA-connected clients drop mount with "transport endpoint not connected"
Status: CLOSED DUPLICATE of bug 822337
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: rdma (Show other bugs)
2.0
x86_64 Linux
low Severity high
: ---
: ---
Assigned To: Raghavendra G
Sudhir D
:
Depends On: 787258 822337 849132
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 18:25 EDT by Scott Haines
Modified: 2015-01-22 10:29 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 849132
Environment:
Last Closed: 2012-12-26 05:10:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Raghavendra G 2012-12-26 05:10:28 EST

*** This bug has been marked as a duplicate of bug 822337 ***

Note You need to log in before you can comment on or make changes to this bug.