Bug 858475 - gluster cli returning "operation failed" output for command "gluster v heal vol info"
gluster cli returning "operation failed" output for command "gluster v heal ...
Status: CLOSED DUPLICATE of bug 852294
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: glusterd (Show other bugs)
2.0
Unspecified Unspecified
high Severity medium
: ---
: ---
Assigned To: Pranith Kumar K
Sudhir D
:
Depends On: 829170 852294
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 18:28 EDT by Scott Haines
Modified: 2015-01-22 10:29 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 852294
Environment:
Last Closed: 2012-12-11 03:43:40 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Pranith Kumar K 2012-12-11 03:43:40 EST

*** This bug has been marked as a duplicate of bug 852294 ***

Note You need to log in before you can comment on or make changes to this bug.