Bug 859177 - Cloud Resource Providers tab shows 'Cloud Cloud'
Cloud Resource Providers tab shows 'Cloud Cloud'
Status: CLOSED DUPLICATE of bug 857827
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: aeolus-conductor (Show other bugs)
1.1.0
Unspecified Unspecified
high Severity low
: rc
: ---
Assigned To: Matt Wagner
Rehana
: Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-20 14:10 EDT by Dave Johnson
Modified: 2014-08-17 18:27 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-21 09:49:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
ss (9.69 KB, image/png)
2012-09-20 14:10 EDT, Dave Johnson
no flags Details

  None (edit)
Description Dave Johnson 2012-09-20 14:10:13 EDT
Created attachment 615015 [details]
ss

Description of problem:
see the screen shot... Cloud Cloud Resource Providers


Version-Release number of selected component (if applicable):
aeolus-conductor-0.13.8-1.el6cf.noarch
Comment 2 Matt Wagner 2012-09-21 09:49:55 EDT
This is a dupe of https://bugzilla.redhat.com/show_bug.cgi?id=857827 which is ON_QA after a fix. Closing as a dupe.

*** This bug has been marked as a duplicate of bug 857827 ***

Note You need to log in before you can comment on or make changes to this bug.