Bug 859299 - SELinux: unable to find usable policy file: No such file or directory [Fedora Alpha LiveCD KDE i686]
SELinux: unable to find usable policy file: No such file or directory [Fedora...
Status: CLOSED DUPLICATE of bug 845194
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2012-09-20 23:41 EDT by xset1980
Modified: 2012-09-21 03:09 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2012-09-21 03:09:58 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
screenshot of the bug (4.62 KB, image/png)
2012-09-20 23:41 EDT, xset1980
no flags Details

  None (edit)
Description xset1980 2012-09-20 23:41:07 EDT
Created attachment 615265 [details]
screenshot of the bug

Description of problem:

When is booting, show a error message about SELinux, system up to date at moment of report this bug.

Version-Release number of selected component (if applicable):

Fedora 18 Alpha LiveCD KDE

How reproducible:


Steps to Reproduce:
Actual results:

Expected results:

Additional info:

Attach Screenshot
Comment 1 Miroslav Grepl 2012-09-21 03:09:58 EDT

*** This bug has been marked as a duplicate of bug 845194 ***

Note You need to log in before you can comment on or make changes to this bug.