Bug 860904 - "Traditional Chinese" does not exist in anaconda.
"Traditional Chinese" does not exist in anaconda.
Status: CLOSED DUPLICATE of bug 858801
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
18
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-27 01:04 EDT by Chester Cheng
Modified: 2013-08-27 00:52 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-27 10:11:07 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Chester Cheng 2012-09-27 01:04:38 EDT
Description of problem:


Version-Release number of selected component (if applicable):
anaconda.x86-64  18.8-1.fc18

How reproducible:
Every time.

Steps to Reproduce:
1.  Boot Fedora CD
2.  Run "LANG=zh_TW.UTF-8 liveinst"
3.  
  
Actual results:
No "Traditional Chinese"

Expected results:
Should be listed.

Additional info:
Comment 1 Chris Lumens 2012-09-27 10:11:07 EDT

*** This bug has been marked as a duplicate of bug 858801 ***

Note You need to log in before you can comment on or make changes to this bug.