Bug 860986 - Crash during sip phone 2
Crash during sip phone 2
Status: CLOSED DUPLICATE of bug 832943
Product: Fedora
Classification: Fedora
Component: linphone (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Rakesh Pandit
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-27 05:17 EDT by Zdenek Kabelac
Modified: 2012-09-27 05:20 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-27 05:20:52 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bt and bt full gdb session (13.66 KB, text/plain)
2012-09-27 05:17 EDT, Zdenek Kabelac
no flags Details

  None (edit)
Description Zdenek Kabelac 2012-09-27 05:17:35 EDT
Created attachment 617959 [details]
bt and  bt full   gdb session

Description of problem:

This is another different crash of linphone during phone call

Version-Release number of selected component (if applicable):
linphone-3.5.2-4.fc18.x86_64

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Zdenek Kabelac 2012-09-27 05:20:52 EDT
Ahh I've already opened a bugzilla for this one :)

*** This bug has been marked as a duplicate of bug 832943 ***

Note You need to log in before you can comment on or make changes to this bug.