Bug 861859 - perl-HTTP-Message-6.04 is available
perl-HTTP-Message-6.04 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: perl-HTTP-Message (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Petr Pisar
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On: 862255
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-01 03:45 EDT by Upstream Release Monitoring
Modified: 2012-10-03 03:19 EDT (History)
1 user (show)

See Also:
Fixed In Version: perl-HTTP-Message-6.04-1.fc19
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-03 03:19:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
6.04 bump (4.71 KB, patch)
2012-10-02 09:32 EDT, Petr Pisar
no flags Details | Diff

  None (edit)
Description Upstream Release Monitoring 2012-10-01 03:45:54 EDT
Latest upstream release: 6.04
Current version in Fedora Rawhide: 6.03
URL: http://search.cpan.org/dist/HTTP-Message/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Petr Pisar 2012-10-02 09:32:16 EDT
Created attachment 620279 [details]
6.04 bump

Note You need to log in before you can comment on or make changes to this bug.