Bug 86230 - nvnet module for nforce NIC not between modules
nvnet module for nforce NIC not between modules
Status: CLOSED DUPLICATE of bug 78616
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Arjan van de Ven
Brian Brock
Depends On:
  Show dependency treegraph
Reported: 2003-03-17 13:27 EST by lupus
Modified: 2007-04-18 12:52 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 13:52:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description lupus 2003-03-17 13:27:54 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; .NET CLR 

Description of problem:
plz add nvnet for nforce NIC support
as a module

can it be loaded when installing the system to?

plzz :)

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1.install rh

Actual Results:  no NIC

Expected Results:  NIC loaded

Additional info:
Comment 1 Arjan van de Ven 2003-03-17 13:47:23 EST
this is a binary only kernel module so we can't and won't include it.

*** This bug has been marked as a duplicate of 78616 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:52:13 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.