Bug 862456 - Add an installation procedure for deploying to EAP6
Add an installation procedure for deploying to EAP6
Status: CLOSED DUPLICATE of bug 851365
Product: JBoss Enterprise BRMS Platform 5
Classification: JBoss
Component: Documentation (Show other bugs)
BRMS 5.3.1
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: lcarlon
Lukáš Petrovický
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-02 20:42 EDT by lcarlon
Modified: 2012-10-18 19:59 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-18 19:59:05 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description lcarlon 2012-10-02 20:42:36 EDT
BRMS 5.3.1 will be supported on JBoss Enterprise Application Platform 6, so an installation procedure needs to be included in the documentation.
Comment 1 lcarlon 2012-10-18 19:59:05 EDT
Closing as the installation instructions have been added to another procedure and are being QE'ed as part of that process.

*** This bug has been marked as a duplicate of bug 851365 ***

Note You need to log in before you can comment on or make changes to this bug.