Bug 86277 (kpkusai) - installer doesn?t continue without net card
Summary: installer doesn?t continue without net card
Status: CLOSED WONTFIX
Alias: kpkusai
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Mike McLean
URL: www.usb.ve
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-03-18 19:24 UTC by finanzas
Modified: 2007-04-18 16:52 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2003-03-18 19:30:07 UTC


Attachments (Terms of Use)

Description finanzas 2003-03-18 19:24:44 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; es-ES; rv:0.9.4)
Gecko/20011128 Netscape6/6.2.1

Description of problem:
where can i download a "intel pro/1000mt network connection" card? 
or 
installer be able to autoinstall it?


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.booting from diskette
2.selecting language
3.selecting network card...
    

Actual Results:  installation stops

Expected Results:  installation to go on

Additional info:

dell optiplex gx260

It turnet the system to restart

Comment 1 Mike McLean 2003-03-18 21:37:40 UTC
You seem to have closed your own bug.  Did you mean to?  If not re-open it.  If
it remains closed, it will not get any attention.


Note You need to log in before you can comment on or make changes to this bug.