Bug 86277 - (kpkusai) installer doesn?t continue without net card
installer doesn?t continue without net card
Status: CLOSED WONTFIX
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Mike McLean
www.usb.ve
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-03-18 14:24 EST by finanzas
Modified: 2007-04-18 12:52 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-03-18 14:30:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description finanzas 2003-03-18 14:24:44 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; es-ES; rv:0.9.4)
Gecko/20011128 Netscape6/6.2.1

Description of problem:
where can i download a "intel pro/1000mt network connection" card? 
or 
installer be able to autoinstall it?


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.booting from diskette
2.selecting language
3.selecting network card...
    

Actual Results:  installation stops

Expected Results:  installation to go on

Additional info:

dell optiplex gx260

It turnet the system to restart
Comment 1 Mike McLean 2003-03-18 16:37:40 EST
You seem to have closed your own bug.  Did you mean to?  If not re-open it.  If
it remains closed, it will not get any attention.

Note You need to log in before you can comment on or make changes to this bug.