Bug 863165 - 3.1 - rhevm interface is removed together with other networks
3.1 - rhevm interface is removed together with other networks
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ovirt-node (Show other bugs)
6.3
x86_64 Linux
urgent Severity urgent
: rc
: ---
Assigned To: Mike Burns
Virtualization Bugs
: ZStream
Depends On: 860279
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-04 11:06 EDT by Chris Pelland
Modified: 2012-10-18 09:34 EDT (History)
20 users (show)

See Also:
Fixed In Version: ovirt-node-2.3.0-15.el6_3.9
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-18 09:34:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Pelland 2012-10-04 11:06:48 EDT
This bug has been copied from bug #860279 and has been proposed
to be backported to 6.3 z-stream (EUS).
Comment 5 Fabian Deutsch 2012-10-05 05:59:56 EDT
And:
http://gerrit.virt.bos.redhat.com:8080/gerrit/#/c/377/
Comment 13 errata-xmlrpc 2012-10-18 09:34:58 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1374.html

Note You need to log in before you can comment on or make changes to this bug.