This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 863721 - vdr 1.7.31
vdr 1.7.31
Status: CLOSED DUPLICATE of bug 861868
Product: Fedora
Classification: Fedora
Component: vdr (Show other bugs)
18
All Linux
unspecified Severity medium
: ---
: ---
Assigned To: Ville Skyttä
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-06 17:47 EDT by Dirk Nehring
Modified: 2012-10-07 04:21 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-07 04:21:12 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dirk Nehring 2012-10-06 17:47:29 EDT
Description of problem:
A new bugfix release is available. This is not really a bug, but 1.7.31 has a better TS buffer handling for HD recordings and some other small fixes.
Comment 1 Ville Skyttä 2012-10-07 04:21:12 EDT

*** This bug has been marked as a duplicate of bug 861868 ***

Note You need to log in before you can comment on or make changes to this bug.