Bug 863952 - Enhance yppush man page with port number specification
Enhance yppush man page with port number specification
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ypserv (Show other bugs)
6.5
All Linux
unspecified Severity medium
: rc
: ---
Assigned To: Honza Horak
Tomas Dolezal
: ManPageChange, Patch
Depends On: 712239
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-08 03:30 EDT by Honza Horak
Modified: 2016-03-24 09:44 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 712239
Environment:
Last Closed: 2013-02-21 03:43:12 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 4 RHEL Product and Program Management 2012-10-08 06:19:14 EDT
This request was evaluated by Red Hat Product Management for
inclusion in a Red Hat Enterprise Linux release.  Product
Management has requested further review of this request by
Red Hat Engineering, for potential inclusion in a Red Hat
Enterprise Linux release for currently deployed products.
This request is not yet committed for inclusion in a release.
Comment 11 errata-xmlrpc 2013-02-21 03:43:12 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0330.html

Note You need to log in before you can comment on or make changes to this bug.